Bike Anarchy Norway - BAN.

Forumet hvor det er lov å kalle en spade for en spade:-)

You are not connected. Please login or register

Montert lys, men... ordna seg.

Vis Forrige Tema Vis Neste Tema Go down  Innlegg [Side 1 av 1]

1 Montert lys, men... ordna seg. on Lør 24 Jan 2015 - 16:32

Har satt på Phillips Daylight 8 på mopeden, De skal lyse fullt når jeg ikke har på noe lys(dvs. kjørelys), og blender ned når park kommer på, da styringa er satt på den ledningen....
Men de lyser fult i 5 sec og så blir de borte, funger nedblendet sammen med de andre men... Hva er feil ?
Nå har jeg ikke veldig behov for å kjøre med bare de, men lell...



Sist endret av Palma den Søn 25 Jan 2015 - 11:34, endret 1 gang

Vis Medlemmets Profil

2 Re: Montert lys, men... ordna seg. on Lør 24 Jan 2015 - 16:45

Palma skrev: Hva er feil ?.

Hakke peiling,men lurer litt på hvorfor du monterer ekstra kjørelys. Det du trenger på Betty er ekstra fjernlys rabbit


_________________
2002 R1150GS-1992 ZX11-1984 RD500-2007 RSV1000R- Moto Guzzi 650
Vis Medlemmets Profil http://ikkebike.norwegianforum.net

3 Re: Montert lys, men... ordna seg. on Lør 24 Jan 2015 - 16:50

KliffArne skrev:
Palma skrev: Hva er feil ?.

Hakke peiling,men lurer litt på hvorfor du monterer ekstra kjørelys. Det du trenger på Betty er ekstra fjernlys rabbit

Ja takk begge deler.. Men nå kjører jeg stort sett da det er slik passe lyst, og da vil jeg gjerne synes best mulig..
En annen ting er budsjettet, de fjernlysa jeg vil ha er gærdyre..

Vis Medlemmets Profil

4 Re: Montert lys, men... ordna seg. on Lør 24 Jan 2015 - 16:51

Testa med motoren i gang?
Ellers kan det hende de har noe automatikk som slår dem av når batterispenningen er for lav?

Vis Medlemmets Profil

5 Re: Montert lys, men... ordna seg. on Lør 24 Jan 2015 - 16:54

joo skrev:Testa med motoren i gang?
Ellers kan det hende de har noe automatikk som slår dem av når batterispenningen er for lav?

Påstår du at biltemabatteriet mitt har dårlig spenning Evil or Very Mad ????

Men du sier noe der, det kan faktisk være noe i det. Får se da jeg får satt på tanken osv igjen.

Vis Medlemmets Profil

6 Re: Montert lys, men... ordna seg. on Lør 24 Jan 2015 - 16:57

Nææææ, disser ikke BT-batteriet ditt. Men sånn midt i dvalen kan det jo hende både testosteronnivå og spenninger synker... clown

Vis Medlemmets Profil

7 Re: Montert lys, men... ordna seg. on Lør 24 Jan 2015 - 17:04

joo skrev:Nææææ, disser ikke BT-batteriet ditt. Men sånn midt i dvalen kan det jo hende både testosteronnivå og spenninger synker... clown
hehe, hvertfall spenningen..
Batteriet var en nødløsning, men har jo funka lenge, men er nok litt slappt nå ja :) Batteriet altså.. Laughing

Vis Medlemmets Profil

8 Re: Montert lys, men... ordna seg. on Søn 25 Jan 2015 - 11:32

Satte på en litt større lader over natta og nå funker det som det skal. Kjørelys med tenninga på, og nedblendet med park/nær/fjernlys på cheers.
Da var det for lav spenning til at relleet klarte å holde. Problem solved.
En takk flower til joo for tips.

Vis Medlemmets Profil

9 Re: Montert lys, men... ordna seg. on Søn 25 Jan 2015 - 17:40

Så bra bounce

Vis Medlemmets Profil

10 Re: Montert lys, men... ordna seg. on Man 26 Jan 2015 - 8:11

evdet
Palma skrev:
joo skrev:Testa med motoren i gang?
Ellers kan det hende de har noe automatikk som slår dem av når batterispenningen er for lav?

Påstår du at biltemabatteriet mitt har dårlig spenning Evil or Very Mad ????

Men du sier noe der, det kan faktisk være noe i det. Får se da jeg får satt på tanken osv igjen.

Ikke for å pisse på bålet, men det blir av enkelte hevdet at Biltemas batteri er skyld i/medvirkende til havari av ABS-moduler på BMW.
Argumentet er at i enkelte situasjoner krever ABS-modulen mye strøm samtidig med at den holder god spenning.
Det blir hevdet at BTs batteri har en relativt stor indre motstand og ikke "leverer varene"

Jeg sier ikke at man skal kaste sitt batteri, men ville bare nevne det.
Skriv det opp bak øret, og dersom ABS i blandt oppfører seg underlig kan det skyldes batteri.

Jeg vil presisere at jeg ikke har personlig erfaring med BT batteri, men kun referer til hva andre har sagt.

Vis Medlemmets Profil

11 Re: Montert lys, men... ordna seg. on Man 26 Jan 2015 - 17:36

hvordan BT batterier oppfører seg på enkelte modeller kan jeg ikke uttale meg om men for meg har det fungert prikkfritt på 3 sykler i årevis (6+/4+)-snakker da ikke om GEL.
http://www.biltema.no/no/Bil---MC/MC/Reservedeler/Batteri/Vedlikeholdsfrie-batterier-for-MC-og-scooter-80240/
på xl600`n bruker jeg et 1.2Ah.
http://www.biltema.no/no/Bil---MC/Elektrisk/Batteri-ovrig/Blybatterier-80402/

Vis Medlemmets Profil

12 Re: Montert lys, men... ordna seg. on Man 26 Jan 2015 - 18:16

Har vært borti at BT-batteri ikke klarer å levere nok strøm til ABS ja, men om det skyldes batteri eller ladinga er jo et annet spørsmål, men har man et BT-batteri i sykkelen og noe er feil så er det nok nærliggende å skylde på det..
Jeg kjørte uten dynamoreim i 12 mil i fjor med Betty, det funka hele veien hjem. Men nå brukte jeg ikke mye lys og brems på veien da.. og BT-batteriet var forholdsvis nytt.

Nå sies det jo at BT kjøper jo batteri fra en seriøs produsent, grunnen til prisen er store innkjøp osv, de har jo og tre års garanti... Men hvem tar vel vare på en kvittering fra BT i 3 år.. No

Vis Medlemmets Profil

13 Re: Montert lys, men... ordna seg. on Man 26 Jan 2015 - 18:56

Er faktisk noen ting fra BT som kan brukes. Men jeg erfarte at jeg fikk ut et batteri som ikke engang lot seg lade som nytt. Kan hende hadde det ligget i butikken i årevis og jeg var uheldig som handla det...?
Spanderte på meg et nytt, svindyrt kjent batteri som ble ferskfylt. OK, svindyrt er kanskje relativt... nesten tregangen ift BT. Men funker og funker.
Kan være verdt å legge voltmeteret over batteripolene når sykkelen går og sjekke at spenninga jekkes en del over 14V. Kan jo hende dynamoen eller regulator på Betty trenger TLC?

Vis Medlemmets Profil

14 Re: Montert lys, men... ordna seg. on Man 26 Jan 2015 - 19:33

joo skrev:Er faktisk noen ting fra BT som kan brukes. Men jeg erfarte at jeg fikk ut et batteri som ikke engang lot seg lade som nytt. Kan hende hadde det ligget i butikken i årevis og jeg var uheldig som handla det...?
Spanderte på meg et nytt, svindyrt kjent batteri som ble ferskfylt. OK, svindyrt er kanskje relativt... nesten tregangen ift BT. Men funker og funker.
Kan være verdt å legge voltmeteret over batteripolene når sykkelen går og sjekke at spenninga jekkes en del over 14V. Kan jo hende dynamoen eller regulator på Betty trenger TLC?
Kjøper aldri batterier uten å ha testet last/spenning.Som du sier det kan ha stått i årevis på lager/i butikk-uten etterlading.
hvis det er et tørrladet batteri som jeg selv fyller syre på er det annerledes,men disse er litt "utgått på dato" synes jeg-litt mere bruk og kast med lukkede batterier men synes det er greit nok å slippe kjærlig omsorg og skvette på av-ionisert vann og greier.. tongue

Vis Medlemmets Profil

15 Re: Montert lys, men... ordna seg. on Man 26 Jan 2015 - 20:42

Hadde ett BT batteri på den ene mopeden min, det kortsluttet mens mottor var i gang Evil or Very Mad
Det ga litt spenning (prøvelampa lyste) ikke før jeg hadde gått gjennom alt, tenkte jeg å sjekke spenningen på batteriet clown
Men kip som jeg er var det rett bort på BT å kjøpe nytt batteri clown

Vis Medlemmets Profil

16 Re: Montert lys, men... ordna seg. on Tir 27 Jan 2015 - 5:08

På en moped eller en sykkel med relativt enkelt utstyrsnivå vil batteriet stort sett kun bli brukt som startbatteri samt hjelpe litt til med lys mens motor går på tomgang.

I nevnte tema, hvor batteriet står i en BMW, kommer der en del ekstra faktorer inn.
ABS systemet er den største enkelt forbrukerav strøm, og særlig på sykler fra epoken med servobremser, dvs R1150 modellene samt de fleste andre modellene frem tom. 2007.
Systemet er avstemt og baserer seg på et gitt trykk fra servopumpa i ABS enheten, og nevnte modeller hadde to av disse. Elektromorer med børster.
En elektromotor har den egenskapen at indre motstand i roterende del blir mindre dess senere den snurrer, dvs den drar mest strøm i det den starter opp. Videre vil lavere spennig enn hva den er konstruert for også bidra til høyere strøm. Det bidrar til øket slitsje på særlig børstene, og derved kortere levetid. Siden kan man kritisere BMW for å lage et lukket system hvor motorene i utgangspunktet ikke kan repareres (men det blir gjort av dvs Reodor Felgen kasus), men i utgangspunktet er de dimensjonert til å holde i en sykkes normale levetid, forutsatt at gitte kriteria er infridd. Et av disse kriteria er minimumsspeenning for ABS servo.
Computerne kjører en selftest før oppstart, og er spenningen for lav blir ikke systemet aktivert. Men om batteriet kontinuerlig ligger på bare litt over minimum vil slitasjen på ABS-modul over tid øke og bidra til forkortet levetid.

Det er teorien.
Hvordan det funker i praksis kan jeg ikke svare på. Har selv hatt sykler med ABS bremser de siste 15 år, og har aldri hatt problem med ABS. Har kun brukt BMWs foreskrevne batteri.
Vet ikke om det har gjort en forskjell, men vet i allefall at det lar seg gjøre å holde et sysem i gang.
Kanskje har jeg kastet bort noen hundrelapper ekstra, men det er jo egentlig kjærringa sitt problem siden hun bruker alle pengene jeg ikke selv greier å bli kvitt. Shocked

Vis Medlemmets Profil

Vis Forrige Tema Vis Neste Tema Til Toppen  Innlegg [Side 1 av 1]

Similar topics

-

» Sikkerhetsseler i baksetet

Permissions in this forum:
Du kan ikke svare på temaer i dette forumet